<!DOCTYPE html><html
lang="ru-RU"><head><meta
name="yandex-verification" content="206eb92239c20c81" /><meta
charset="UTF-8"><meta
http-equiv="X-UA-Compatible" content="IE=edge"><meta
name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1"><title>Промокоды Букет Питер | Скидка 30% на Август 2022 | Buket Piter</title><link
rel="icon" type="image/svg+xml" href="/favicon.svg" /><link
rel="shortcut icon" type="image/svg+xml" href="/favicon.svg" /><meta
name="description" content="Промокоды Букет Питер – скидки на цветы! ⭐Заказывайте доставку букетов и цветов в интернет-магазине Buket Piter⭐ и примените купон для получения скидки!"><meta
name="keywords" content=""><meta
name="robots" content="index, follow"><meta
name="csrf-param" content="_csrf-frontend"><meta
name="csrf-token" content="uaZRxOv43t5ag9Gn5YlfFawO_iTTeMrt2_GJ4vNrMWbezWC12KuEjzvHlZSI8D122UiZHZs2r9SYwvmHpiAGKA=="><link
href="/build/04e62fa15d69f9de64516780404f3d41.css" rel="stylesheet"><meta
property="og:url" content="https://beribuy.ru/store/buket-piter/"/><meta
property="og:type" content="website"/><meta
property="og:title" content="Букет Питер"/><meta
property="og:description" content="Промокоды Букет Питер – скидки на цветы! ⭐Заказывайте доставку букетов и цветов в интернет-магазине Buket Piter⭐ и примените купон для получения скидки!"/><meta
property="og:image" content="https://beribuy.ru/uploads/stores/fe49e712e20913688673f00619604453.gif"/><meta
property="og:image:secure_url" content="https://beribuy.ru/uploads/stores/fe49e712e20913688673f00619604453.gif"/><meta
itemprop="image" content="https://beribuy.ru/uploads/stores/fe49e712e20913688673f00619604453.gif"><meta
property="og:image:type" content="image/gif"/><meta
property="og:image:width" content="300"/><meta
property="og:image:height" content="130"/><link
rel="image_src" href="https://beribuy.ru/uploads/stores/fe49e712e20913688673f00619604453.gif"/>
<!-- Google Tag Manager --> <script data-skip-moving="true">setTimeout(function(){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-K3ZWFLJ');}, 3200);</script> <!-- End Google Tag Manager -->
<!-- Rating Mail.ru counter --> <script type="text/javascript">setTimeout(function(){
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "3090529", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = "https://top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
}, 3200);</script><noscript><div>
<img
src="https://top-fwz1.mail.ru/counter?id=3090529;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru" /></div></noscript>
<!-- //Rating Mail.ru counter --><!-- Rating@Mail.ru counter dynamic remarketing appendix --> <script type="text/javascript">setTimeout(function(){
var _tmr = _tmr || [];
_tmr.push({
    type: 'itemView',
    productid: 'VALUE',
    pagetype: 'VALUE',
    list: 'VALUE',
    totalvalue: 'VALUE'
});
}, 3200);</script> <!-- // Rating@Mail.ru counter dynamic remarketing appendix --> <script type="text/javascript">setTimeout(function(){!function(){var t=document.createElement("script");
t.type="text/javascript",t.async=!0,t.src='https://vk.com/js/api/openapi.js?169',t.onload=function(){VK.Retargeting.Init("VK-RTRG-1057025-1qH84"),VK.Retargeting.Hit()},document.head.appendChild(t)}();}, 3200);</script> <noscript><img
src="https://vk.com/rtrg?p=VK-RTRG-1057025-1qH84" style="position:fixed; left:-999px;" alt=""/></noscript><link
rel="preload" href="/css/images/main-background.webp" as="image"></head><body
class="is-guest"><!-- Google Tag Manager (noscript) -->
<noscript><iframe
src="https://www.googletagmanager.com/ns.html?id=GTM-K3ZWFLJ"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><div
class="wrapper"><div
class="header"><header><div
class="header-hamburger"><div
class="header-hamburger__open">
<svg
xmlns="http://www.w3.org/2000/svg"
xmlns:xlink="http://www.w3.org/1999/xlink"
width="25px" height="17px">
<path
fill-rule="evenodd"  fill="rgb(255, 255, 255)"
d="M1.500,14.000 L23.500,14.000 C24.328,14.000 25.000,14.671 25.000,15.499 C25.000,16.328 24.328,17.000 23.500,17.000 L1.500,17.000 C0.672,17.000 -0.000,16.328 -0.000,15.499 C-0.000,14.671 0.672,14.000 1.500,14.000 Z"/>
<path
fill-rule="evenodd"  fill="rgb(255, 255, 255)"
d="M1.500,7.000 L23.500,7.000 C24.328,7.000 25.000,7.671 25.000,8.500 C25.000,9.328 24.328,10.000 23.500,10.000 L1.500,10.000 C0.672,10.000 -0.000,9.328 -0.000,8.500 C-0.000,7.671 0.672,7.000 1.500,7.000 Z"/>
<path
fill-rule="evenodd"  fill="rgb(255, 255, 255)"
d="M1.500,-0.000 L23.500,-0.000 C24.328,-0.000 25.000,0.671 25.000,1.499 C25.000,2.328 24.328,2.999 23.500,2.999 L1.500,2.999 C0.672,2.999 -0.000,2.328 -0.000,1.499 C-0.000,0.671 0.672,-0.000 1.500,-0.000 Z"/>
</svg></div><div
class="header-hamburger__close">
<svg
xmlns="http://www.w3.org/2000/svg"
xmlns:xlink="http://www.w3.org/1999/xlink"
width="18px" height="18px">
<path
fill-rule="evenodd"  fill="rgb(255, 255, 255)"
d="M1.807,0.012 L18.015,16.172 L16.220,17.973 L0.012,1.813 L1.807,0.012 Z"/>
<path
fill-rule="evenodd"  fill="rgb(255, 255, 255)"
d="M17.994,1.786 L1.834,17.994 L0.033,16.198 L16.193,-0.009 L17.994,1.786 Z"/>
</svg></div></div><div
class="header-logo">
<a
href="/"><div
class="header-logo__div"></div>
</a></div><div
class="header-search"><form
class="" action="/" method="POST"><div
class="input-group">
<input
maxlength="50" class="form-control" name="q" type="text" autocomplete="off"
placeholder="Найти магазин с промокодами">
<span
class="input-group-btn">
<button
class="btn btn-default" type="submit">
<svg
xmlns="http://www.w3.org/2000/svg"
xmlns:xlink="http://www.w3.org/1999/xlink"
width="22px" height="20px">
<path
fill-rule="evenodd"  fill="rgb(145, 145, 145)"
d="M21.504,18.342 L21.046,18.830 C20.695,19.204 20.133,19.267 19.792,18.971 L18.011,17.428 C17.980,17.402 17.956,17.371 17.931,17.341 C17.910,17.327 17.889,17.316 17.870,17.299 L16.541,16.149 C16.518,16.133 16.494,16.120 16.473,16.102 L14.692,14.559 C14.654,14.526 14.622,14.490 14.593,14.452 L13.916,13.865 C12.583,14.912 10.897,15.564 9.046,15.622 C4.596,15.760 0.893,12.417 0.775,8.154 C0.657,3.891 4.169,0.322 8.619,0.184 C13.069,0.045 16.773,3.388 16.890,7.651 C16.935,9.251 16.468,10.753 15.632,12.013 L16.734,12.968 C16.772,13.001 16.804,13.037 16.833,13.075 L17.751,13.870 C17.773,13.886 17.797,13.899 17.819,13.916 L19.599,15.459 C19.630,15.486 19.655,15.516 19.680,15.546 C19.700,15.561 19.721,15.572 19.740,15.588 L21.521,17.130 C21.863,17.426 21.855,17.969 21.504,18.342 ZM8.635,2.600 C5.568,2.696 3.147,5.155 3.229,8.094 C3.310,11.032 5.862,13.336 8.929,13.241 C11.996,13.145 14.417,10.685 14.336,7.747 C14.254,4.809 11.702,2.504 8.635,2.600 Z"/>
</svg>
</button>
</span></div><div
class="search-autocomplete-block"></div></form></div><div
class="header-buttons"><div
class="header-buttons__login">
Войти</div><div
class="header-buttons__sign-up">
Зарегистрироваться</div></div><div
class="header-buttons__mobile"><div><div
class="header-buttons__mobile--search-open">
<svg
xmlns="http://www.w3.org/2000/svg"
xmlns:xlink="http://www.w3.org/1999/xlink"
width="22px" height="20px">
<path
fill-rule="evenodd"  fill="rgb(255, 255, 255)"
d="M21.504,18.343 L21.046,18.830 C20.695,19.204 20.133,19.267 19.792,18.971 L18.011,17.429 C17.980,17.402 17.956,17.372 17.931,17.341 C17.910,17.328 17.889,17.317 17.870,17.300 L16.541,16.149 C16.518,16.133 16.494,16.120 16.473,16.102 L14.692,14.560 C14.654,14.527 14.622,14.490 14.593,14.452 L13.916,13.865 C12.583,14.912 10.897,15.564 9.046,15.622 C4.596,15.760 0.893,12.417 0.775,8.154 C0.657,3.891 4.169,0.322 8.619,0.184 C13.069,0.044 16.773,3.388 16.890,7.651 C16.935,9.251 16.468,10.753 15.632,12.013 L16.734,12.968 C16.772,13.001 16.804,13.037 16.833,13.075 L17.751,13.871 C17.773,13.886 17.798,13.899 17.819,13.917 L19.599,15.459 C19.630,15.486 19.655,15.516 19.680,15.547 C19.700,15.561 19.722,15.572 19.740,15.588 L21.521,17.130 C21.863,17.426 21.855,17.969 21.504,18.343 ZM8.635,2.601 C5.568,2.696 3.147,5.155 3.229,8.094 C3.310,11.032 5.862,13.336 8.929,13.241 C11.997,13.145 14.417,10.686 14.336,7.748 C14.254,4.809 11.702,2.505 8.635,2.601 Z"/>
</svg></div><div
class="header-buttons__mobile--search-close">
<svg
xmlns="http://www.w3.org/2000/svg"
xmlns:xlink="http://www.w3.org/1999/xlink"
width="18px" height="18px">
<path
fill-rule="evenodd"  fill="rgb(255, 255, 255)"
d="M1.807,0.012 L18.015,16.172 L16.220,17.973 L0.012,1.813 L1.807,0.012 Z"/>
<path
fill-rule="evenodd"  fill="rgb(255, 255, 255)"
d="M17.994,1.786 L1.834,17.994 L0.033,16.198 L16.193,-0.009 L17.994,1.786 Z"/>
</svg></div></div><div><div
class="header-buttons__mobile--user-open">
<svg
xmlns="http://www.w3.org/2000/svg"
xmlns:xlink="http://www.w3.org/1999/xlink"
width="19px" height="19px">
<path
fill-rule="evenodd"  fill="rgb(255, 255, 255)"
d="M19.003,19.009 L16.879,19.009 C16.450,15.332 13.307,12.468 9.500,12.468 C5.693,12.468 2.550,15.332 2.120,19.009 L-0.003,19.009 C0.334,15.289 2.834,12.187 6.230,10.948 C4.650,9.866 3.612,8.056 3.612,6.003 C3.612,2.687 6.311,-0.001 9.641,-0.001 C12.971,-0.001 15.671,2.687 15.671,6.003 C15.671,8.098 14.589,9.938 12.955,11.012 C16.257,12.294 18.672,15.356 19.003,19.009 ZM9.641,2.101 C7.477,2.101 5.722,3.848 5.722,6.003 C5.722,8.157 7.477,9.904 9.641,9.904 C11.806,9.904 13.561,8.157 13.561,6.003 C13.561,3.848 11.806,2.101 9.641,2.101 Z"/>
</svg></div><div
class="header-buttons__mobile--user-close">
<svg
xmlns="http://www.w3.org/2000/svg"
xmlns:xlink="http://www.w3.org/1999/xlink"
width="18px" height="18px">
<path
fill-rule="evenodd"  fill="rgb(255, 255, 255)"
d="M1.807,0.012 L18.015,16.172 L16.220,17.973 L0.012,1.813 L1.807,0.012 Z"/>
<path
fill-rule="evenodd"  fill="rgb(255, 255, 255)"
d="M17.994,1.786 L1.834,17.994 L0.033,16.198 L16.193,-0.009 L17.994,1.786 Z"/>
</svg></div></div></div></header></div><div
class="main"><div
class="box search-panel"><div
class="search-panel__wrapper"><form
class="" action="/" method="POST"><div
class="input-group">
<input
maxlength="50" class="form-control" name="q" type="text" autocomplete="off"
placeholder="Найти магазин">
<span
class="input-group-btn">
<button
class="btn btn-default" type="submit">
<svg
xmlns="http://www.w3.org/2000/svg"
xmlns:xlink="http://www.w3.org/1999/xlink"
width="22px" height="20px">
<path
fill-rule="evenodd"  fill="rgb(145, 145, 145)"
d="M21.504,18.342 L21.046,18.830 C20.695,19.204 20.133,19.267 19.792,18.971 L18.011,17.428 C17.980,17.402 17.956,17.371 17.931,17.341 C17.910,17.327 17.889,17.316 17.870,17.299 L16.541,16.149 C16.518,16.133 16.494,16.120 16.473,16.102 L14.692,14.559 C14.654,14.526 14.622,14.490 14.593,14.452 L13.916,13.865 C12.583,14.912 10.897,15.564 9.046,15.622 C4.596,15.760 0.893,12.417 0.775,8.154 C0.657,3.891 4.169,0.322 8.619,0.184 C13.069,0.045 16.773,3.388 16.890,7.651 C16.935,9.251 16.468,10.753 15.632,12.013 L16.734,12.968 C16.772,13.001 16.804,13.037 16.833,13.075 L17.751,13.870 C17.773,13.886 17.797,13.899 17.819,13.916 L19.599,15.459 C19.630,15.486 19.655,15.516 19.680,15.546 C19.700,15.561 19.721,15.572 19.740,15.588 L21.521,17.130 C21.863,17.426 21.855,17.969 21.504,18.342 ZM8.635,2.600 C5.568,2.696 3.147,5.155 3.229,8.094 C3.310,11.032 5.862,13.336 8.929,13.241 C11.996,13.145 14.417,10.685 14.336,7.747 C14.254,4.809 11.702,2.504 8.635,2.600 Z"/>
</svg>
</button>
</span></div><div
class="search-autocomplete-block"></div></form></div></div><div
class="box user-panel"><nav><div><ul><li>
<a
href="/store/" class="js-header-buttons__login" >Войти</a></li></ul></div><div><ul><li>
<a
href="/promocodes/" class="js-header-buttons__sign-up">Регистрация</a></li></ul></div></nav></div><div
class="box menu"><nav><div>
<a
href="/store/" class="box-menu- store">Магазины</a></div><div>
<a
href="/promocodes/" class="box-menu- promocodes">Поиск промокода на скидку</a></div><div>
<a
href="/use-promocodes/" class="box-menu- use-promocodes">Как использовать промокод?</a></div><div>
<a
href="/blog/" class="box-menu- blog">Блог</a></div></nav></div><div
class="box content"> <script type="application/ld+json">{
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [{
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "/",
                "name": "BeriBuy"
            }
        },{
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "/store/",
                "name": "Магазины"
            }
        },{
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "/store/buket-piter/",
                "name": "Промокоды Букет Питер"
            }
        },{
            "@type": "ListItem",
            "position": 4,
            "item": {
                "@id": "/store/buket-piter/#all",
                "name": "Получить промокод ✓"
            }
        }]
    }</script> <script type="application/ld+json">{
        "@context": "http://schema.org",
        "@type": "Organization",
        "name": "Букет Питер",
        "description": "",
        "image": "https://beribuy.ru/uploads/stores/fe49e712e20913688673f00619604453.gif"
    }</script> <script></script> <script src="https://yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script> <script src="https://yastatic.net/share2/share.js"></script> <div
class="breadcrumbs-wrapper"><div
class="breadcrumbs">
<a
href="/">Главная</a> > <a
href="/store/">Все магазины</a> > Букет Питер</div></div><div
class="one-store"><div
class="one-store__wrapper"><div
class="one-store__left-block"><div
class="one-store__block"><div
class="one-store__block__heart "
data-id="394989"></div><div
class="one-store__block__logo"><div
class="one-store__block__logo--div">
<img
src="/uploads/stores/fe49e712e20913688673f00619604453.gif"
title="Букет Питер" alt="Букет Питер"></div><div
class="one-store__block__heart--mobile "
data-id="394989"></div></div><div
class="one-store__block__hr"></div><div
class="one-store__block__disabled--text">
Магазин временно отключён</div><div
class="one-store__block__button-wrapper">
<a
href="/store/" class="one-store__block__button">
Найти другой магазин
</a></div></div><div
class="one-store__share"><div
class="one-store__share--text">
Поделиться:</div><div><div
class="ya-share2" data-services="vkontakte,facebook,odnoklassniki,twitter,moimir"></div></div></div></div><div
class="one-store__right-block"><h1 class="one-store__right-block-header">
Промокоды Букет Питер |
Август                2022</h1>
<!--googleoff: all-->
<!--noindex-->
<!--/noindex-->
<!--googleon: all--><div
class="one-store__sign-up-block"><div
class="one-store__sign-up-left"><div
class="one-store__sign-up-header">
Уведомите меня, когда появятся промокоды на скидку у этого магазина</div><div
class="one-store__sign-up-description">
Просто зарегистрируйся и отметь этот магазин сердечком</div></div><div
class="one-store__sign-up-right"><div
class="one-store__sign-up-button-wrapper"><div
class="one-store__sign-up-button">
Зарегистрироваться</div></div></div></div><div
class="one-store__promo-header">
Промокоды похожих магазинов</div>
<!--googleoff: all-->
<!--noindex--> <script></script> <div
class="one-store__list "><div
class="one-store__list--item "><div
class="one-store__item--first-line"><div
class="one-store__list--logo">
<a
href="/store/semicvetic/"><img
src="/uploads/stores/2dcb72fddf116a0a151384809b3946ac.gif" alt=""></a><div
class="one-store__list--mobile-button" data-promo-id="4144774">
Открыть</div></div><div
class="one-store__list--text"><div
class="one-store__list--text-first" data-promo-id="4144774">
Эксклюзивная скидка 7% по промокоду</div></div><div
class="one-store__list--button-wrapper"><div
class="one-store__list--button-code-gray" data-promo-id="4144774"><div
class="one-store__list--button-code">
Показать&nbsp;код</div>
******</div></div></div><div
class="one-store__item--second-line">
Скидка будет активна после применения промокода</div></div><div
class="one-store__list--item "><div
class="one-store__item--first-line"><div
class="one-store__list--logo">
<a
href="/store/souzcvettorg/"><img
src="/uploads/stores/867ee41095a526b46386d343cb83b4c5.gif" alt=""></a><div
class="one-store__list--mobile-button" data-promo-id="4143261">
Открыть</div></div><div
class="one-store__list--text"><div
class="one-store__list--text-first" data-promo-id="4143261">
Скидка 7% на любой заказ! Уникальный купон!</div></div><div
class="one-store__list--button-wrapper"><div
class="one-store__list--button-code-gray" data-promo-id="4143261"><div
class="one-store__list--button-code">
Показать&nbsp;код</div>
******</div></div></div><div
class="one-store__item--second-line">
Выбирайте любой букет или цветочную композицию и оформляйте заказ со скидкой 7%, использовав
<span
class="one-store__item--second-line--dots">...</span>
<span
class="one-store__item--second-line--show">Подробнее ></span>
<span
class="one-store__item--second-line--hidden-text">промокод!</span>
<span
class="one-store__item--second-line--hide"> Скрыть</span></div></div><div
class="one-store__list--item "><div
class="one-store__item--first-line"><div
class="one-store__list--logo">
<a
href="/store/flor2u/"><img
src="/uploads/stores/7c65eb6d739fd989bb5185e8e292a393.gif" alt=""></a><div
class="one-store__list--mobile-button" data-promo-id="4142247">
Открыть</div></div><div
class="one-store__list--text"><div
class="one-store__list--text-first" data-promo-id="4142247">
Только сегодня! -10% на заказ!</div></div><div
class="one-store__list--button-wrapper"><div
class="one-store__list--button-code-gray" data-promo-id="4142247"><div
class="one-store__list--button-code">
Показать&nbsp;код</div>
******</div></div></div><div
class="one-store__item--second-line">
Горящая скидка -10% на заказ любого букета от Flor2u! Используйте промокод при оформлении
<span
class="one-store__item--second-line--dots">...</span>
<span
class="one-store__item--second-line--show">Подробнее ></span>
<span
class="one-store__item--second-line--hidden-text">заказа, чтобы получить скидку!</span>
<span
class="one-store__item--second-line--hide"> Скрыть</span></div></div></div> <script></script> <div
class="one-store__list one-store__list--hidden"><div
class="one-store__list--item "><div
class="one-store__item--first-line"><div
class="one-store__list--logo">
<a
href="/store/semicvetic/"><img
src="/uploads/stores/2dcb72fddf116a0a151384809b3946ac.gif" alt=""></a><div
class="one-store__list--mobile-button" data-promo-id="4141536">
Открыть</div></div><div
class="one-store__list--text"><div
class="one-store__list--text-first" data-promo-id="4141536">
Только сегодня! Скидка -10% на всё!</div></div><div
class="one-store__list--button-wrapper"><div
class="one-store__list--button-code-gray" data-promo-id="4141536"><div
class="one-store__list--button-code">
Показать&nbsp;код</div>
******</div></div></div><div
class="one-store__item--second-line">
Скидка -10% на заказ любого букета или цветочной композиции! Для получения скидки используйте
<span
class="one-store__item--second-line--dots">...</span>
<span
class="one-store__item--second-line--show">Подробнее ></span>
<span
class="one-store__item--second-line--hidden-text">промокод перед оплатой. Тюльпаны, розы, ирисы - удивите получателя своим ярким букетом!</span>
<span
class="one-store__item--second-line--hide"> Скрыть</span></div></div><div
class="one-store__list--item "><div
class="one-store__item--first-line"><div
class="one-store__list--logo">
<a
href="/store/floraexpress/"><img
src="/uploads/stores/d863ed9bebe0159af5eb8e018cfb304c.gif" alt=""></a><div
class="one-store__list--mobile-button" data-promo-id="4137606">
Открыть</div></div><div
class="one-store__list--text"><div
class="one-store__list--text-first" data-promo-id="4137606">
Скидка 5% на все!</div></div><div
class="one-store__list--button-wrapper"><div
class="one-store__list--button-code-gray" data-promo-id="4137606"><div
class="one-store__list--button-code">
Показать&nbsp;код</div>
******</div></div></div><div
class="one-store__item--second-line">
Акция распространяется на все товары;
Акция доступна для всех клиентов магазина;
Акция
<span
class="one-store__item--second-line--dots">...</span>
<span
class="one-store__item--second-line--show">Подробнее ></span>
<span
class="one-store__item--second-line--hidden-text">доступна без ограничений по сумме заказа;</span>
<span
class="one-store__item--second-line--hide"> Скрыть</span></div></div><div
class="one-store__list--item "><div
class="one-store__item--first-line"><div
class="one-store__list--logo">
<a
href="/store/semicvetic/"><img
src="/uploads/stores/2dcb72fddf116a0a151384809b3946ac.gif" alt=""></a><div
class="one-store__list--mobile-button" data-promo-id="4135964">
Открыть</div></div><div
class="one-store__list--text"><div
class="one-store__list--text-first" data-promo-id="4135964">
Скидка -12% на заказ</div></div><div
class="one-store__list--button-wrapper"><div
class="one-store__list--button-code-gray" data-promo-id="4135964"><div
class="one-store__list--button-code">
Показать&nbsp;код</div>
******</div></div></div><div
class="one-store__item--second-line">
скидка 12% на все</div></div></div> <script></script> <div
class="one-store__list one-store__list--hidden"><div
class="one-store__list--item "><div
class="one-store__item--first-line"><div
class="one-store__list--logo">
<a
href="/store/souzcvettorg/"><img
src="/uploads/stores/867ee41095a526b46386d343cb83b4c5.gif" alt=""></a><div
class="one-store__list--mobile-button" data-promo-id="4143257">
Открыть</div></div><div
class="one-store__list--text"><div
class="one-store__list--text-first" data-promo-id="4143257">
Эксклюзив! Скидка до 30% на всё!</div></div><div
class="one-store__list--button-wrapper"><div
class="one-store__list--button" data-promo-id="4143257">
Показать&nbsp;скидку</div></div></div><div
class="one-store__item--second-line">
Цветы, букеты, композиции - выгодные скидки до 30% на весь ассортимент магазина СоюзЦветТорг!</div></div><div
class="one-store__list--item "><div
class="one-store__item--first-line"><div
class="one-store__list--logo">
<a
href="/store/flor2u/"><img
src="/uploads/stores/7c65eb6d739fd989bb5185e8e292a393.gif" alt=""></a><div
class="one-store__list--mobile-button" data-promo-id="4123380">
Открыть</div></div><div
class="one-store__list--text"><div
class="one-store__list--text-first" data-promo-id="4123380">
SALE до 30%! Щедрые скидки на Сегодня!</div></div><div
class="one-store__list--button-wrapper"><div
class="one-store__list--button" data-promo-id="4123380">
Показать&nbsp;скидку</div></div></div><div
class="one-store__item--second-line">
Воспользуйтесь скидкой!</div></div><div
class="one-store__list--item "><div
class="one-store__item--first-line"><div
class="one-store__list--logo">
<a
href="/store/send-flowers/"><img
src="/uploads/stores/9f28b34b915f2b1687474b4e2d181ddd.gif" alt=""></a><div
class="one-store__list--mobile-button" data-promo-id="1161288">
Открыть</div></div><div
class="one-store__list--text"><div
class="one-store__list--text-first" data-promo-id="1161288">
SALE до 30%! Актуальные скидки на Сегодня!</div></div><div
class="one-store__list--button-wrapper"><div
class="one-store__list--button" data-promo-id="1161288">
Показать&nbsp;скидку</div></div></div><div
class="one-store__item--second-line">
Совершите выгодную покупку!</div></div></div> <script></script> <div
class="one-store__list one-store__list--hidden"><div
class="one-store__list--item "><div
class="one-store__item--first-line"><div
class="one-store__list--logo">
<a
href="/store/send-flowers/"><img
src="/uploads/stores/9f28b34b915f2b1687474b4e2d181ddd.gif" alt=""></a><div
class="one-store__list--mobile-button" data-promo-id="1161287">
Открыть</div></div><div
class="one-store__list--text"><div
class="one-store__list--text-first" data-promo-id="1161287">
Скидка 500 рублей на Первую покупку!</div></div><div
class="one-store__list--button-wrapper"><div
class="one-store__list--button" data-promo-id="1161287">
Показать&nbsp;скидку</div></div></div><div
class="one-store__item--second-line">
Подпишись на новостную рассылку и получи скидку 500 рублей на первый заказ.</div></div></div>
<!--/noindex-->
<!--googleon: all--><div
class="one-store__similar-stores-header">
Похожие магазины</div><div
class="one-store__stores-list"><div
class="one-store-list__one-item"><div
class="one-store-list__item-heart "
data-id="394776"></div><div
class="one-store-list__item-logo">
<a
href="/store/floraexpress/"><img
src="/uploads/stores/d863ed9bebe0159af5eb8e018cfb304c.gif" alt=""></a></div><div
class="one-store-list__item-text">
<a
href="/store/floraexpress/">Floraexpress</a></div></div><div
class="one-store-list__one-item"><div
class="one-store-list__item-heart "
data-id="394801"></div><div
class="one-store-list__item-logo">
<a
href="/store/grand-flora/"><img
src="/uploads/stores/3f01b4d7d6dbe7671adc58c4bfaf855f.gif" alt=""></a></div><div
class="one-store-list__item-text">
<a
href="/store/grand-flora/">Grand Flora</a></div></div><div
class="one-store-list__one-item"><div
class="one-store-list__item-heart "
data-id="394820"></div><div
class="one-store-list__item-logo">
<a
href="/store/souzcvettorg/"><img
src="/uploads/stores/867ee41095a526b46386d343cb83b4c5.gif" alt=""></a></div><div
class="one-store-list__item-text">
<a
href="/store/souzcvettorg/">СоюзЦветТорг</a></div></div><div
class="one-store-list__one-item"><div
class="one-store-list__item-heart "
data-id="394697"></div><div
class="one-store-list__item-logo">
<a
href="/store/semicvetic/"><img
src="/uploads/stores/2dcb72fddf116a0a151384809b3946ac.gif" alt=""></a></div><div
class="one-store-list__item-text">
<a
href="/store/semicvetic/">Семицветик</a></div></div><div
class="one-store-list__one-item"><div
class="one-store-list__item-heart "
data-id="91855"></div><div
class="one-store-list__item-logo">
<a
href="/store/send-flowers/"><img
src="/uploads/stores/9f28b34b915f2b1687474b4e2d181ddd.gif" alt=""></a></div><div
class="one-store-list__item-text">
<a
href="/store/send-flowers/">Send Flowers</a></div></div><div
class="one-store-list__one-item"><div
class="one-store-list__item-heart "
data-id="394708"></div><div
class="one-store-list__item-logo">
<a
href="/store/flor2u/"><img
src="/uploads/stores/7c65eb6d739fd989bb5185e8e292a393.gif" alt=""></a></div><div
class="one-store-list__item-text">
<a
href="/store/flor2u/">Flor2u</a></div></div></div><div
class="one-store__description"><h2>
Букет СПб: интернет-магазин ярких цветов</h2><div
class="one-store__description--anons"><p>Свидание или свадьба, юбилей или рождение малыша &ndash; подарить креативную цветочную композицию или классические розы всегда будет уместно. Ищите лучшие варианты в данном интернет-маркете!</p><h2>О компании</h2><p>Данная доставка цветов позволит воплотить в жизнь любые фантазии! Команда компании &ndash; это опытные флористы-дизайнеры, которые способны удивить не только классическими идеями, но и вариантами с экзотическими растениями. Поставка осуществляется из Голландии, Колумбии, Кении, Эквадора и др.</p><p>В ассортименте:</p><ul><li>Цветы и композиции, варианты для свадьбы</li><li>Подарочные наборы, лепестки, открытки</li><li>Шары, мягкие игрушки, конфеты</li></ul><p><img
alt="Букет Питер СПб" src="/uploads/stores-ck/a35848e1db35df57301784a6b953d6db.webp" title="Букет СПб интернет-магазин" /></p></div><div
class="one-store__description--text"><h2>Промокоды Букет Питер &ndash; как выгодно экономить</h2><p>Не стоит упустить шанс выгодно сэкономив, использовав на сайте Букет Питер купон от проверенного сервиса BeriBuy. Указав подобный промокод на скидку в корзине, можно снизить цену на 30% и даже больше. С BeriBuy любой заказ будет выгодным!</p><p><img
alt="Buket Piter промокод" src="/uploads/stores-ck/7b8706baca8c2e554434b81d7a906f37.webp" title="Букет Питер промокод" /></p></div><p>
<span
class="store__description-show-all">Показать полностью ></span></p></div></div></div></div></div></div><div
class="footer"><div
class="footer-orange-line"></div><footer><div
class="footer-line"><div
class="footer-line__wrapper"><div
class="footer-line__logo-block">
<img
src="/images/logo/webp/logo-footer3.webp" alt=""><div
class="footer-line__copyright">
&copy; 2022 BeriBuy</div><div
class="footer-line__agreement"><ul><li>
<a
href="/agreement/">Пользовательское соглашение</a></li></ul></div></div><div
class="footer-line__social"><div
class="footer-line__header">
Мы в соцсетях:</div><div
class="footer-line__social--icons">
<a
href="https://vk.com/beribuy" class="footer-line__social--vk" target="_blank" rel="nofollow"></a>
<a
href="https://www.youtube.com/channel/UCVOq5s9d328HSE5KKNqBFqg" class="footer-line__social--youtube" target="_blank" rel="nofollow"></a>
<a
href="https://ok.ru/group/beribuy" class="footer-line__social--odnoklassniki" target="_blank" rel="nofollow"></a>
<a
href="https://twitter.com/BeriBuy" class="footer-line__social--twitter" target="_blank" rel="nofollow"></a>
<a
href="https://t.me/beribuy" class="footer-line__social--telegram" target="_blank" rel="nofollow"></a>
<a
href="https://zen.yandex.ru/id/5c63dd02ae6f0200adeac5ea" class="footer-line__social--zen" target="_blank" rel="nofollow"></a></div></div><div><div
class="footer-line__header">
Полезное на BeriBuy</div><ul><li>
<a
href="/store/">Все магазины</a></li><li>
<a
href="/promocodes/">Купоны и промокоды</a></li><li>
<a
href="/blog/">Полезные статьи</a></li></ul></div><div><div
class="footer-line__header">
Помощь</div><ul><li>
<a
href="/use-promocodes/">Как использовать промокод?</a></li><li>
<a
href="/help/">Связаться с нами</a></li></ul><div
class="footer-line__save-block"><div
class="footer-line__save-block--image">
<svg
xmlns="http://www.w3.org/2000/svg"
xmlns:xlink="http://www.w3.org/1999/xlink"
width="34px" height="42px">
<path
fill-rule="evenodd"  fill="rgb(255, 255, 255)"
d="M33.815,28.102 C33.636,28.975 33.355,29.744 33.044,30.290 C32.534,31.715 30.590,33.820 27.902,35.702 C27.032,36.310 26.164,36.839 25.334,37.279 L17.470,41.997 L17.469,41.995 L17.468,41.997 L9.605,37.279 C8.774,36.839 7.906,36.310 7.036,35.702 C4.348,33.820 2.404,31.715 1.894,30.290 C1.583,29.744 1.302,28.975 1.123,28.102 C0.942,27.225 0.898,26.406 0.972,25.786 L0.972,8.176 L0.972,5.922 L0.972,5.820 L5.188,5.820 L5.188,5.820 L5.752,5.820 C7.621,5.586 9.689,4.989 11.740,4.022 C13.917,2.996 15.751,1.706 17.100,0.348 C17.227,0.233 17.350,0.117 17.465,-0.000 C17.466,0.000 17.468,0.002 17.469,0.003 C17.470,0.002 17.472,0.000 17.473,-0.000 C17.588,0.117 17.711,0.233 17.838,0.348 C19.187,1.706 21.021,2.996 23.198,4.022 C25.250,4.989 27.317,5.586 29.187,5.820 L29.750,5.820 L29.750,5.820 L33.967,5.820 L33.967,5.922 L33.967,8.176 L33.967,25.786 C34.040,26.406 33.996,27.225 33.815,28.102 ZM24.041,8.706 C23.384,8.528 22.718,8.308 22.050,8.041 C20.230,7.314 18.663,6.357 17.469,5.318 C16.276,6.357 14.708,7.314 12.888,8.041 C12.220,8.308 11.554,8.528 10.897,8.706 C8.876,9.459 6.884,9.802 5.188,9.758 L5.188,25.315 L5.188,25.355 L5.188,26.229 L5.183,26.229 C5.185,26.262 5.188,26.295 5.188,26.330 C5.188,26.392 5.184,26.451 5.178,26.507 C5.342,28.134 6.236,29.822 7.640,30.918 C7.760,31.068 7.902,31.215 8.066,31.353 C8.237,31.499 8.415,31.620 8.593,31.718 L8.578,31.740 L12.684,34.314 L12.673,34.332 L14.606,35.519 L14.829,35.659 L14.830,35.656 L17.469,37.276 L20.108,35.656 L20.109,35.659 L20.332,35.519 L22.266,34.332 L22.254,34.314 L26.360,31.740 L26.345,31.718 C26.523,31.620 26.702,31.499 26.873,31.353 C27.037,31.215 27.178,31.068 27.298,30.918 C28.702,29.822 29.596,28.134 29.760,26.507 C29.754,26.451 29.750,26.392 29.750,26.330 C29.750,26.295 29.753,26.262 29.755,26.229 L29.750,26.229 L29.750,25.355 L29.750,25.315 L29.750,9.758 C28.054,9.802 26.062,9.459 24.041,8.706 ZM24.676,18.835 L19.425,23.998 L19.420,23.994 L18.150,25.243 L18.162,25.255 L15.327,27.954 L13.961,26.629 L13.956,26.635 L8.667,21.506 L11.503,18.807 L12.869,20.132 L12.874,20.128 L15.340,22.519 L17.452,20.442 L17.422,20.414 L22.673,15.251 L22.677,15.254 L24.033,13.921 L26.889,16.601 L24.646,18.807 L24.676,18.835 Z"/>
</svg></div><div
class="footer-line__save-block--text">
<a
href="/confidential/">Безопасность и защита данных</a></div></div></div></div></div></footer><div
class="cookie-block"><div
class="cookie-block__text">
Мы сохраняем файлы cookie: это помогает сайту работать лучше.
<a
href="/confidential/">Подробнее об использовании файлов cookie</a></div><div><div
class="cookie-block__button">
Хорошо</div></div></div><textarea class="json-stores dn">

        </textarea></div></div><div
class="bg-overlay"></div><div
class="bg-overlay__base"></div><div
class="modal__sign-up"><div
class="modal__sign-up--inner-circle"><div
class="modal__sign-up--header-image"></div><div
class="modal__sign-up--header">
Не пропускайте ни одной супер-скидки</div><div
class="modal__sign-up--description">
Узнавайте первым о самых больших скидках!</div><div
class="modal__sign-up--center-content"><div
class="modal__sign-up--center-wrapper"><form
id="w5" class="js-submit__sign-up--circle" action="/store/buket-piter/" method="post">
<input
type="hidden" name="_csrf-frontend" value="uaZRxOv43t5ag9Gn5YlfFawO_iTTeMrt2_GJ4vNrMWbezWC12KuEjzvHlZSI8D122UiZHZs2r9SYwvmHpiAGKA=="><div
class="modal__sign-up__input-fields"><div
class="form-group field-signupform-email required">
<label
class="control-label" for="signupform-email">Email</label>
<input
type="text" id="signupform-email" class="form-control" name="SignUpForm[email]" placeholder="Email" aria-required="true"><p
class="help-block help-block-error"></p></div><div
class="form-group field-signupform-password required">
<label
class="control-label" for="signupform-password">Пароль</label>
<input
type="password" id="signupform-password" class="form-control" name="SignUpForm[password]" placeholder="Пароль" aria-required="true"><p
class="help-block help-block-error"></p></div><div
class="modal__sign-up__errors"></div></div><div
class="modal__sign-up--submit-button"><div>
<button
type="submit" name="submit-button">Зарегистрироваться</button></div></div></form><div
class="modal__sign-up--agreement">
Регистрируясь, я принимаю условия <a
href="">Пользовательского соглашения</a>
и <a
href="">Политики конфиденциальности</a> сайта.</div></div></div><div
class="modal__sign-up--no-thanks">
<span
class="modal__sign-up--no-thanks-icon"></span>
Закрыть</div></div></div><div
class="modal__universal"><div
class="modal__u--login"><div
class="modal__u--close"></div><div
class="modal__u--header">
Войти в аккаунт</div><div
class="modal__u--error"></div><div
class="modal__u--fields"><form
id="w6" class="js-submit__login" action="/store/buket-piter/" method="post">
<input
type="hidden" name="_csrf-frontend" value="uaZRxOv43t5ag9Gn5YlfFawO_iTTeMrt2_GJ4vNrMWbezWC12KuEjzvHlZSI8D122UiZHZs2r9SYwvmHpiAGKA=="><div
class="form-group field-loginform-email required">
<label
class="control-label" for="loginform-email">Ваш email</label>
<input
type="text" id="loginform-email" class="form-control" name="LoginForm[email]" placeholder="Email" aria-required="true"><p
class="help-block help-block-error"></p></div><div
class="form-group field-loginform-password required">
<label
class="control-label" for="loginform-password">Ваш пароль</label>
<input
type="password" id="loginform-password" class="form-control" name="LoginForm[password]" placeholder="Пароль" aria-required="true"><p
class="help-block help-block-error"></p></div><div
class="modal__u--link">
<span
class="js-modal-link__reset-password">Забыли пароль?</span></div><div
class="modal__u--fields--submit-button"><div>
<button
type="submit" name="submit-button">Войти в аккаунт</button></div></div></form></div><div
class="modal__u--social-header">
Или войдите через соц.сети одним кликом:</div><div
class="modal__u--social-buttons"><div
class="modal__u--one-social">
<a
href="/site/auth/?authclient=vkontakte"><img
src="/images/social/vk.svg" alt=""></a></div><div
class="modal__u--one-social">
<a
href="/site/auth/?authclient=google"><img
src="/images/social/google.svg" alt=""></a></div><div
class="modal__u--one-social">
<a
href="/site/auth/?authclient=facebook"><img
src="/images/social/fb.svg" alt=""></a></div></div><div
class="modal__u--footer">
Вы тут впервые? <span
class="js-modal-link__sign-up">Зарегистрируйтесь</span></div></div><div
class="modal__u--sign-up"><div
class="modal__u--close"></div><div
class="modal__u--header">
Регистрация <span>(первый шаг к экономии)</span></div><div
class="modal__u--error"></div><div
class="modal__u--fields"><form
id="w7" class="js-submit__sign-up" action="/store/buket-piter/" method="post">
<input
type="hidden" name="_csrf-frontend" value="uaZRxOv43t5ag9Gn5YlfFawO_iTTeMrt2_GJ4vNrMWbezWC12KuEjzvHlZSI8D122UiZHZs2r9SYwvmHpiAGKA=="><div
class="form-group field-signupform-email required">
<label
class="control-label" for="signupform-email">Email</label>
<input
type="text" id="signupform-email" class="form-control" name="SignUpForm[email]" placeholder="Email" aria-required="true"><p
class="help-block help-block-error"></p></div><div
class="form-group field-signupform-password required">
<label
class="control-label" for="signupform-password">Пароль</label>
<input
type="password" id="signupform-password" class="form-control" name="SignUpForm[password]" placeholder="Пароль" aria-required="true"><p
class="help-block help-block-error"></p></div><div
class="modal__u--fields--submit-button"><div>
<button
type="submit" name="submit-button">Зарегистрироваться</button></div></div></form></div><div
class="modal__u--social-header">
Или зарегистрируйтесь через соц.сети одним кликом:</div><div
class="modal__u--social-buttons"><div
class="modal__u--one-social">
<a
href="/site/auth/?authclient=vkontakte"><img
src="/images/social/vk.svg" alt=""></a></div><div
class="modal__u--one-social">
<a
href="/site/auth/?authclient=google"><img
src="/images/social/google.svg" alt=""></a></div><div
class="modal__u--one-social">
<a
href="/site/auth/?authclient=facebook"><img
src="/images/social/fb.svg" alt=""></a></div></div><div
class="modal__u--footer">
У вас уже есть аккаунт? <span
class="js-modal-link__login">Войдите</span></div><div
class="modal__u--agreement">
Регистрируясь, я принимаю условия <a
href="">Пользовательского соглашения</a>
и <a
href="">Политики конфиденциальности</a> сайта.</div></div><div
class="modal__u--reset-password"><div
class="modal__u--close"></div><div
class="modal__u--header">
Забыли пароль?</div><div
class="modal__u--error"></div><div
class="modal__u--fields"><form
id="w8" class="js-submit__reset-password" action="/store/buket-piter/" method="post">
<input
type="hidden" name="_csrf-frontend" value="uaZRxOv43t5ag9Gn5YlfFawO_iTTeMrt2_GJ4vNrMWbezWC12KuEjzvHlZSI8D122UiZHZs2r9SYwvmHpiAGKA=="><div
class="form-group field-passwordresetrequestform-email required">
<label
class="control-label" for="passwordresetrequestform-email">Email</label>
<input
type="text" id="passwordresetrequestform-email" class="form-control" name="PasswordResetRequestForm[email]" placeholder="Email" aria-required="true"><p
class="help-block help-block-error"></p></div><div
class="modal__u--fields--submit-button"><div>
<button
type="submit" name="submit-button">Восстановить пароль</button></div></div></form></div><div
class="modal__u--footer">
Вспомнили пароль? <span
class="js-modal-link__login">Войдите</span></div></div><div
class="modal__u--show-promo"><div
class="modal__u--close"></div><div
class="modal__u--header js-promo-name"></div><div
class="modal__u--description js-promo-description"></div><div
class="modal__u--error"></div><div
class="modal__u--promo-block"><div
class="modal__u--promo-text js-promo-code"></div><div
class="modal__u--promo-button">
Скопировать</div></div><div
class="modal__u--promo-bottom-text">
Скопируйте этот код и вставьте его в нужное поле при оформлении заказа</div><div
class="modal__u--fields--submit-button"><div>
<button
type="button" name="goto-store-button" data-partner-link="" data-site-url="">Перейти в магазин</button></div></div><div
class="modal__u--footer"><div
class="modal__u--promo-not-needed">
Промокод не требуется. Прочтите условия акции и перейдите на сайт магазина</div></div></div></div> <script src="/build/8a004089f47d30ef7682be362e80cd82.js"></script> <script>jQuery(function ($) {

    jQuery(".js-goto-store").click(function() {
        jQuery.post('/store/get-store-link/', {
            alias: 'buket-piter'
        }, function(response) {
            if(typeof window.gtag === 'function') {
                gtag('event', 'magazin', { 'event_category': 'button' });
            }
            if(typeof window.yaCounter49914586.reachGoal === 'function') {
                yaCounter49914586.reachGoal('magazin');
            }

            window.location.href = response.link;
        });
    });

    jQuery(".one-store__block__heart").add(".one-store__block__heart--mobile").click(function() {
        if(jQuery("body").hasClass("is-guest")) {
            jQuery(".header-buttons__login").trigger("click");
        } else {
            if(jQuery(this).hasClass("one-store__block__heart")) {
                processLike(jQuery(this), 'one-store__block__heart--active');
            }
            if(jQuery(this).hasClass("one-store__block__heart--mobile")) {
                processLike(jQuery(this), 'one-store__block__heart--mobile-active');
            }
        }
    });

    jQuery(".one-store__left-block-youtube-text").click(function() {
        jQuery('iframe').each(function() {
            this.contentWindow.postMessage('{"event":"command","func":"pauseVideo","args":""}', '*');
        });

        jQuery(".one-store__video-popup").show();
        jQuery(".bg-overlay__base").show();
    });

    

    
    
    
jQuery('#w5').yiiActiveForm([], []);
jQuery('#w6').yiiActiveForm([], []);
jQuery('#w7').yiiActiveForm([], []);
jQuery('#w8').yiiActiveForm([], []);
});</script> </body></html>